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1. INTENDED USE

The BD OneFlow™ B-CLPD T1 (B-cell Chronic Lymphoproliferative 
Diseases Tube 1) shall be used for specimens with B-lineage 
populations needing further investigation in combination with the 
BD OneFlow™ LST (Lymphoid Screening Tube). The BD OneFlow 
B-CLPD T1 is intended for flow-cytometric immunophenotyping of 
B cells in peripheral blood and bone marrow as an aid in the diagnosis 
of chronic lymphocytic leukemia (CLL) and other B-cell chronic 
lymphoproliferative diseases. The BD OneFlow B-CLPD T1 is designed 
for use with a suitably equipped BD flow cytometer and software 
designated for in vitro diagnostic use.

2. SUMMARY AND EXPLANATION

In chronic lymphoproliferative diseases (CLPD), clonogenic events lead 
to the expansion and accumulation of mature-appearing lymphocytes, 
which carry a proliferative and/or survival advantage over their normal 
counterparts.1 Thus, the detection of phenotypically aberrant and 
clonal mature lymphocytes is critical to the diagnosis of CLPD.

The EuroFlow™* Consortium designed multicolor antibody panels to 
fully characterize the cell populations in a patient specimen using 
immunophenotypic markers that are indicative of normal and 
abnormal cells.1 In addition to the optimized multicolor antibody 
panels, the EuroFlow protocol comprises standardized procedures for 
cytometer setup, determination of assay settings, sample preparation 
and staining, sample acquisition, and data analysis.2

The single-tube screening panels and multi-tube classification panels fit 
into the EuroFlow diagnostic algorithm for the identification and 
classification of hematological disorders. Each tube contains a set of 
backbone markers and a set of classification markers.1 Backbone 

* The EuroFlow trademark and logo and the EuroFlow™ antibody panels are property 
of the EuroFlow Consortium and cannot be reproduced or published without prior 
written permission from the EuroFlow coordinator (www.euroflow.org).

http://www.euroflow.org
http://www.euroflow.org
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markers are shared across a particular set of panels and are used to 
normalize the samples so that data files can be combined and analyzed 
as a single large data file. They are markers that identify distinct cell 
populations in a particular cell lineage. Classification markers have 
been selected for their diagnostic utility in discriminating between cell 
types within a given lineage and in classifying the abnormal cell type in 
the sample.

3. PRINCIPLES OF THE PROCEDURE

Multiparameter flow cytometry is a sensitive and rapid tool for the 
qualitative and quantitative characterization of cell populations in a 
specimen. Cells are incubated with fluorochrome-conjugated 
antibodies which bind to their target molecules. The stained cells can 
then be analyzed on a single-cell basis. Multiparameter analysis of the 
data is used to identify the cell populations in the patient specimen and 
can lead to the identification of an aberrant clonal cell population.

The number of parameters used in flow cytometric 
immunophenotyping of hematological disorders has increased in recent 
years. BD OneFlow B-CLPD T1 contains a panel of fluorochrome-
conjugated antibodies that, together with antibodies found in 
BD OneFlow LST, can distinguish between specimens of CLL versus 
other B-cell chronic lymphoproliferative diseases. The data files 
generated are analyzed using software designated for in vitro 
diagnostic use. Analysis of the dot plots allows for the classification of 
abnormal B cells as CLL or another B-cell chronic lymphoproliferative 
disease.

4. REAGENT COMPOSITION

BD OneFlow B-CLPD T1 consists of single-use tubes containing the 
following fluorochrome-conjugated antibodies in an optimized dried 
formulation. See Table 1.
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The antibodies in BD OneFlow B-CLPD T1 were chosen to work in 
conjunction with the antibodies in BD OneFlow LST to distinguish 
CLL from other B-cell chronic lymphoproliferative diseases in patient 
specimens.

CD45, CD19, and CD20 are present in both BD OneFlow LST and 
BD OneFlow B-CLPD T1 and serve as backbone markers, allowing for 
the direct comparison of specimens stained using the two tubes.

CD23, CD200, CD79b, CD43, and CD10 are classification markers 
and, together with CD5 and CD38 from BD OneFlow LST, allow for 
specimens to be classified as CLL or as other B-cell chronic 
lymphoproliferative diseases. Anti-Kappa and Anti-Lambda, present in 
BD OneFlow LST, assess the clonality of the B-cell population.

Table 1 BD OneFlow B-CLPD T1 antibody panel

Antibody Fluorochrome Clone Isotype

CD23 FITC EBVCS-5 (Leu20)3,4 IgG1, κ

CD10 PE MEM-785 IgG1, κ

CD79b PerCP-Cy™5.5a

a. Cy™ is a trademark of GE Healthcare. This product is subject to proprietary rights of GE Healthcare 
and Carnegie Mellon University, and is made and sold under license from GE Healthcare. This 
product is licensed for sale only for in vitro diagnostics. It is not licensed for any other use. If you 
require any additional license to use this product and do not have one, return this material, 
unopened, to BD Biosciences, 2350 Qume Drive, San Jose, CA 95131, and any money paid for the 
material will be refunded.

SN86 IgG1, κ

CD19 PE-Cy™7 SJ25-C13,7 IgG1, κ

CD200 APC MRC OX-1048,9 IgG1, κ

CD43 APC-H7 1G1010 IgG1, κ

CD20 V450b

b. BD Horizon™ V450, BD Horizon™ V500-C

L277 IgG1, κ

CD45 V500-Cb 2D1 (anti-HLe-1)11,12 IgG1, κ
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Refer to the article describing the EuroFlow antibody panels1 for a full 
description of the utility of the antibodies chosen for BD OneFlow 
B-CLPD T1.

The reagent contains 0.7073% of 2-methyl-4-isothiazolin-3-one (CAS 
number 2682-20-4) and 0.25% of sodium azide (CAS number 26628-
22-8).

5. STORAGE AND HANDLING

Store tubes at 2°C–27°C in the foil pouch. Do not freeze the reagent or 
expose it to direct light at any time during storage or incubation with 
cells. The dried fluorochrome-conjugated antibodies are stable until the 
expiration date shown on the pouch and tube labels when stored as 
directed. Do not use after the expiration date. Once the pouch is 
opened, the dried fluorochrome-conjugated antibodies are stable for 
one month when stored as directed.

Warning

H317 May cause an allergic skin reaction. 
H412 Harmful to aquatic life with long lasting effects.

P261 Avoid breathing dust/fume/gas/mist/vapors/spray.
P280 Wear protective gloves/protective clothing/eye protection/face protection. 
P273 Avoid release to the environment.
P302+P352 IF ON SKIN: Wash with plenty of water/... 
P333+P313 If skin irritation or rash occurs: Get medical advice/attention. 
P362+P364 Take off contaminated clothing and wash it before reuse.
P501 Dispose of contents/container to an appropriate treatment and disposal 
facility in accordance with applicable laws and regulations, and product 
characteristics at time of disposal.
EUH210 Safety Data Sheet available on request. 
Contains 2-methyl-4-isothiazolin-3-one: May produce an allergic reaction.
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CAUTION Ensure the pouch is completely resealed after removing a 
tube. The reagent is very sensitive to moisture. To avoid condensation, 
open the pouch only after it has reached room temperature. Do not 
remove the desiccant from the reagent pouch.

6. REAGENTS OR MATERIALS REQUIRED BUT NOT PROVIDED

– Templates installer CD for BD OneFlow™ Assays 
(Catalog No. 659305)

The OneFlow B-CLPD T1 template is provided on an installer 
CD. The template contains two global worksheets: the 
BD OneFlow B-CLPD T1 Acquisition worksheet and the 
BD OneFlow B-CLPD T1 Analysis worksheet. Unless you 
already have the current OneFlow B-CLPD T1 template, you 
will have to order the installer CD the first time you order 
BD OneFlow B-CLPD T1. The installer CD also contains the 
OneFlow Setup template and templates for other BD 
OneFlow™ reagents.

The Instrument Setup Guide for BD OneFlow™ Assays and the 
BD OneFlow™ Application Guide for B-cell Chronic 
Lymphoproliferative Diseases are provided on separate CDs 
along with the installer CD. The Application Guides for BD 
OneFlow™ Assays CD also contains application guides for 
other BD OneFlow reagents.

– 15-mL conical polypropylene tubes
– Pasteur pipet
– Serological pipet
– Micropipettor with tips
– Vortex mixer
– Wash buffer (filtered PBS + 0.5% BSA + 0.09% or 0.1% 

sodium azide)
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– BD FACS™ Lysing Solution (10X) (Catalog No. 349202)

See the BD FACS™ Lysing Solution instructions for use (IFU) 
for precautions and warnings.

– Centrifuge
– BD FACSDiva™ CS&T IVD beads (Catalog No. 656046 or 

656047)
– BD OneFlow™ Setup Beads (Catalog No. 658620)
– BD™ FC Beads 8-color kit for BD OneFlow™ Assays 

(BD FC beads) (Catalog No. 658621)
– BD OneFlow™ LST (Catalog No. 658619)

7. INSTRUMENTS

BD OneFlow B-CLPD T1 is for use on a BD FACSCanto™ II flow 
cytometer with a 3-laser, 8-color, 4-2H-2V BD default (4-2H-2V) 
optical configuration, running BD FACSDiva™ software v8.0.1 or 
later.

8. SPECIMENS

BD OneFlow B-CLPD T1 can be used for immunophenotyping by flow 
cytometry of peripheral blood (PB) or bone marrow (BM) aspirates 
collected in EDTA or heparin (for example, BD Vacutainer® tubes). 
Each type of specimen can have different storage conditions and 
limitations that should be considered prior to collection and 
analysis.13,14,19 

Specimens should be processed immediately after collection. If a longer 
period of time is desired, each laboratory should validate that 
specimens processed and stored according to their procedures produce 
equivalent results to specimens processed immediately after collection. 
PB15,16,21 or BM20,21 specimens collected in anticoagulants may be 
stored at room temperature for up to 24 hours before testing.
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Specimens with large numbers of nonviable cells can give erroneous 
results due to selective loss of populations and to increased nonspecific 
binding of antibodies to nonviable cells. Viability of specimens should 
be assessed and a cutoff value established. A cutoff value of at least 
80% viable cells has been suggested.13

Specimens should be acquired immediately after staining. If a longer 
period of time is desired, each laboratory should validate that stained 
specimens acquired after being held under their storage conditions 
produce equivalent results to specimens acquired immediately after 
staining. Protect stained specimens from light until they are acquired.

WARNING All biological specimens and materials coming in contact 
with them are considered biohazards. Handle as if capable of 
transmitting infection17,18 and dispose of with proper precautions in 
accordance with federal, state, and local regulations. Never pipette by 
mouth. Wear suitable protective clothing, eyewear, and gloves.

9. PROCEDURE

Installing the OneFlow B-CLPD T1 Template

The OneFlow B-CLPD T1 template has to be installed before you run 
the assay for the first time. Additional templates can be installed at the 
same time, as needed. If you will analyze the FCS files on a different 
workstation from the one used to acquire the samples, ensure that you 
install the templates on both workstations.

NOTE When you select a template to install, it will always overwrite 
any template with the same name that was previously installed on the 
system. If you do not want an existing template on your computer to 
be overwritten, do not select that template from the installer during the 
installation process.

1. Insert the installer CD and click the installer icon.

NOTE If the installer does not start automatically, access it 
through the CD drive and open it.
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2. Follow the instructions in the dialog.

The installer will copy and paste the templates in the folder 
D:\BDExport\Templates\Panel\BD Panels.

NOTE If your system has only one drive, the templates will be 
installed in C:\BDExport\Templates\Panel\BD Panels.

After installation is complete, a dialog opens, summarizing which 
templates have been successfully copied into the folder.

3. Click OK to close the dialog.

4. The installer ReadMe file opens. Click the close box when you 
have finished reading it.

5. Eject the installer CD.

Setting up the Cytometer

1. Use BD FACSDiva CS&T IVD beads (CS&T IVD beads) and 
BD FACSDiva software v8.0.1 or later to define the baseline of the 
cytometer and to run a daily performance check of the cytometer. 
See the BD FACSDiva™ CS&T IVD Beads IFU and the 
Instrument Setup Guide for BD OneFlow™ Assays for more 
information.

2. Use BD OneFlow Setup beads, lysed washed blood, and 
BD FACSDiva software v8.0.1 or later to set photomultiplier tube 
(PMT) and scatter voltages monthly. See the BD OneFlow™ Setup 
Beads IFU and the Instrument Setup Guide for BD OneFlow™ 
Assays for more information.

3. Use BD FC beads and BD FACSDiva software v8.0.1 or later to set 
fluorescence compensation monthly. See the BD™ FC Beads 
8-color kit for BD OneFlow™ Assays IFU and the Instrument 
Setup Guide for BD OneFlow™ Assays for more information.
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Washing the Specimen

NOTE Before washing the specimen, confirm that the cytometer has 
been properly set up. We recommend that you confirm that the PMT 
voltages (PMTVs) are still within their daily target ranges. See the 
chapter for daily setup in the Instrument Setup Guide for 
BD OneFlow™ Assays for more information.

1. Label a 15-mL conical tube with the specimen ID.

2. Invert the specimen in the collection tube 10 times to mix well.

3. Add 300 µL of the specimen to the labeled conical tube.

NOTE Staining from 3 × 104 to 2.5 × 106 white blood cells gives 
equivalent results.

4. Add 10 mL of wash buffer (filtered PBS + 0.5% BSA + 0.09% or 
0.1% sodium azide).

5. Invert the tube 3–5 times to mix well.

6. Centrifuge at 540g for 5 minutes at 20°C–25°C.

7. Remove the supernatant without disturbing the cell pellet.

8. Vortex the tube until no cell aggregates remain before adding wash 
buffer.

9. Repeat steps 4–8 twice for a total of three washes.

10. Resuspend the cell pellet in 200 µL of wash buffer to give a final 
volume of approximately 300 µL.

NOTE Start staining the specimen using BD OneFlow B-CLPD T1 
within 30 minutes of the last wash. Store the washed specimen at 
20°C–25°C until you stain it. Make sure that you stain the 
patient’s specimen using both BD OneFlow LST and BD OneFlow 
B-CLPD T1. See the BD OneFlow™ LST IFU or the BD 
OneFlow™ Application Guide for B-cell Chronic 
Lymphoproliferative Diseases for more information.
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Diluting BD FACS Lysing Solution

Dilute the 10X concentrate 1:10 with room temperature (20°C–25°C) 
deionized water. The prepared solution is stable for 1 month when 
stored in a glass or high density polyethylene (HDPE) container at 
room temperature.

Staining the Specimen

1. If the pouch is stored refrigerated, allow it to reach room 
temperature before opening it.

NOTE The reagent is very sensitive to moisture. To avoid 
condensation, open the pouch only if it is at room temperature.

2. For each patient specimen, remove a BD OneFlow B-CLPD T1 
tube from the pouch.

3. Place the tubes in a rack, protected from light.

4. Immediately reseal the pouch with any unused tubes.

NOTE Ensure the pouch is completely resealed after removing a 
tube. The reagent is very sensitive to moisture. Do not remove the 
desiccant from the reagent pouch.

5. Write the patient ID on the BD OneFlow B-CLPD T1 tube label 
within the area provided. 

NOTE Write the current date on the pouch label when it is first 
opened. Use the tubes from that pouch within one month before 
opening the next pouch.

6. Vortex the washed specimen 3–5 seconds to mix well.
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7. Add 100 µL of washed specimen to the tube. Vortex vigorously 
3–5 seconds to mix well.

If less than 100 µL of specimen is used, add wash buffer to a final 
volume of 100 µL.

NOTE Do not wipe the outside of the tube with ethanol or 
isopropanol because the ink on the printed label can run.

8. Incubate for 30 minutes at 20°C–25°C, protected from light.

9. Add 2 mL of 1X BD FACS lysing solution. Vortex 3–5 seconds to 
mix well.

10. Incubate for 10 minutes at 20°C–25°C, protected from light.

11. Centrifuge at 540g for 5 minutes at 20°C–25°C.

12. Remove the supernatant without disturbing the cell pellet, leaving 
approximately 50 µL of residual liquid in the tube.

13. Vortex vigorously until the cell pellet is completely resuspended.

14. Add 2 mL of wash buffer to the tube. Vortex 3–5 seconds to mix 
well.

15. Centrifuge at 540g for 5 minutes at 20°C–25°C.

16. Remove the supernatant without disturbing the cell pellet, leaving 
approximately 50 µL of residual liquid in the tube.

17. Vortex 3–5 seconds to resuspend the cell pellet.

18. Add 200 µL of wash buffer to the tube. Vortex 3–5 seconds to mix 
well.

NOTE Specimens should be acquired immediately after staining. If 
a longer period of time is desired, each laboratory should validate 
that stained specimens acquired after being held under their 
storage conditions produce equivalent results to specimens 
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acquired immediately after staining. Protect stained specimens 
from light until they are acquired.

Setting up the Experiment

1. From the menu bar, select Edit > User Preferences, then navigate to 
the FCS tab, and select Export FCS after recording, to 
automatically export the FCS files after acquisition. Click OK.

2. Confirm that the cytometer is in the default 4-2H-2V 
configuration.

3. From the menu bar, select Experiment > New Experiment > Blank 
Experiment. Click OK.

NOTE You can also create an experiment directly from the 
Browser using the Experiment icon.

4. If prompted by the CST Mismatch dialog, select Use CST Settings.

5. Rename the experiment according to your laboratory practice.

6. In the Browser, right-click Cytometer Settings > Link Setup and 
select the appropriate compensation matrix calculated using 
BD FC beads within the past 31 days. Click Link. 

See the BD™ FC Beads 8-color kit for BD OneFlow™ Assays IFU 
or the Instrument Setup Guide for BD OneFlow™ Assays.

7. If prompted by the Cytometer Settings Mismatch dialog, select 
Overwrite.

8. Right-click Cytometer Settings > Unlink From the previously 
linked compensation setup. Click OK.

NOTE Unlinking the compensation setup allows updated 
application settings to be applied while retaining compensation 
values.

9. In the Browser, right-click Cytometer Settings > Application 
Settings > Apply and select the most recent application settings 
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determined within the last 31 days using the BD OneFlow Setup 
beads. Click Apply.

10. A Confirm dialog opens. Select Keep the compensation value.

11. If prompted by the Confirm Cytometer Changes dialog, click Yes 
to overwrite the cytometer values for FSC Area Scaling.

12. From the menu bar, select Experiment > New Specimen.

The Panel Templates dialog opens. 

13. Navigate to the BD Panels tab and select the OneFlow B-CLPD T1 
template.

14. Indicate the number of patient specimens you want to acquire 
using the Copies field near the bottom of the BD Panels tab. Click 
OK.

15. Rename each specimen, for example, with the appropriate patient 
ID in front of the specimen name.

NOTE If you have to re-run a particular patient sample, set the 
current tube pointer to the BD OneFlow B-CLPD T1 tube you 
wish to re-run. Click the Next Tube button in the Acquisition 
Dashboard to create another tube for that patient. Do not use the 
new tube icon to create the additional tube to be acquired because 
the labels and barcode fields will not be populated.

NOTE If you want to acquire additional patient samples stained 
with BD OneFlow B-CLPD T1 in the experiment, repeat steps 
12–15 to add new specimens. Two Confirm dialogs will open, 
asking if you want to create another B-CLPD T1 acquisition 
worksheet or another B-CLPD T1 analysis worksheet. Click 
Cancel in each dialog.

16. From the menu bar, select Experiment > Experiment Layout and 
navigate to the Keywords tab.
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17. Highlight the Product ID keyword for the appropriate tube, and 
scan the barcode on the BD OneFlow B-CLPD T1 tube label.

NOTE If you cannot scan the barcode on the tube label, see 
Troubleshooting.

18. Manually add the appropriate information to the remaining 
keywords, as needed.

19. Click OK to close the Experiment Layout.

Acquiring the Stained Sample

1. In the Browser, expand the appropriate specimen and set the 
current tube pointer to that tube.

2. Select the BD OneFlow B-CLPD T1 Acquisition worksheet tab.

3. Vortex the stained tube 3–5 seconds at low speed.

4. Install the tube on the cytometer. Adjust the flow rate to Medium 
in the Acquisition Dashboard. Click Acquire Data.

5. Verify that the population is on scale and adjust the gate in the first 
plot of the B-CLPD T1 acquisition worksheet to exclude debris, if 
needed.

6. Click Record Data in the Acquisition Dashboard to collect total 
events.

NOTE The template automatically collects 100,000 total events. 
Use the menu in the Acquisition Dashboard to select a different 
number of events to acquire, if needed. Collecting total events from 
3 × 104 to 2.5 × 106 stained cells gives equivalent results.

7. Inspect the plots on the B-CLPD T1 acquisition worksheet, and 
adjust the gates as needed.

The FSC-A vs SSC-A dot plot is used to identify cells.

The CD45 V500-A vs SSC-A dot plot contains two gates: one to 
identify leukocytes and the other to identify lymphocytes. B cells 
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are identified in the CD19 PE-Cy7-A vs CD20 V450-A dot plot 
from the lymphocyte population.

The remaining dot plots do not contain gates and are included to 
ensure that the antibodies can stain cells in the specimen, therefore 
serving as an internal quality control for the tube.

NOTE See the BD OneFlow™ Application Guide for B-cell 
Chronic Lymphoproliferative Diseases for examples of dot plots 
showing populations of normal cells in the B-CLPD T1 acquisition 
worksheet.

8. Acquire the next sample.

9. From the menu bar, select File > Export > Experiments, and select 
the Directory Export option. Click OK.

Analyzing the Data Using BD FACSDiva Software

1. From the menu bar, select File > Import > Experiments.

2. Select the experiment that you want to analyze. Click Import.

The experiment with the associated acquisition and analysis 
worksheets opens.

3. Select the BD OneFlow B-CLPD T1 Analysis worksheet tab.

4. Inspect the dot plots on page 1 of the B-CLPD T1 analysis 
worksheet, and adjust the gates as needed.

NOTE Enlarge the dot plot while adjusting the gates so you can 
more readily see the populations of interest.

The first three dot plots on the B-CLPD T1 analysis worksheet 
identify cells, FSC singlets, and SSC singlets. Debris and doublets 
are excluded by adjusting the gates.
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Examine the leukocyte and lymphocyte populations in the CD45 
V500-A vs SSC-A dot plot.

NOTE See the BD OneFlow™ Application Guide for B-cell 
Chronic Lymphoproliferative Diseases for examples of dot plots 
showing populations of normal cells in the B-CLPD T1 analysis 
worksheet.

5. Examine the B-cell population in the CD19 PE-Cy7-A vs CD20 
V450-A dot plot on page 2 of the B-CLPD T1 analysis worksheet 
and adjust the gate as needed.

The B cells are further characterized according to the levels of 
CD23, CD10, CD79b, CD200, CD43, and CD45 expression in the 
remaining dot plots.

6. Examine the results in the statistics box on page 3 of the 
B-CLPD T1 analysis worksheet.

Confirm that all of the keywords are present in the statistics box. If 
any of the keywords are missing, see Troubleshooting.

7. Perform further analyses as needed.

NOTE The gates in the dot plots of the B-CLPD T1 analysis 
worksheet are provided for analyzing normal and aberrant cell 
populations in the specimen.

NOTE When evaluating a patient sample, you must analyze FCS 
files acquired from the patient sample stained with BD OneFlow 
LST as well as with BD OneFlow B-CLPD T1.The markers present 
in BD OneFlow B-CLPD T1 are used in conjunction with CD5, 
CD38, Anti-Kappa, and Anti-Lambda, present in BD OneFlow 
LST, to differentially diagnose CLL versus other B-cell chronic 
lymphoproliferative diseases. See the BD OneFlow™ Application 
Guide for B-cell Chronic Lymphoproliferative Diseases for 
examples of dot plots showing populations of normal cells in the 
LST analysis worksheet.
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8. Save the B-CLPD T1 analysis worksheet as a PDF.

NOTE The B-CLPD T1 analysis worksheet is a global worksheet. 
Any gates that are adjusted when analyzing a sample on a global 
worksheet will be changed in previously analyzed files. Previously 
saved PDFs won’t change, but if you go back to a previously 
analyzed global worksheet, you will have to readjust the gates so 
they match what they were before.

9. (Optional) Click Print to print the B-CLPD T1 analysis worksheet.

10. Analyze the next sample.

10. PERFORMANCE CHARACTERISTICS

Precision studies for the reproducibility and repeatability of 
BD OneFlow B-CLPD T1 were performed at BD Biosciences 
laboratories in San Jose, CA, USA.

Reproducibility

Two operators performed two separate runs per day over a period of 
eight days, alternating the runs on two BD FACSCanto II flow 
cytometers. For each run, duplicate samples of CD-Chex Plus™ BC† 
were stained using three lots of BD OneFlow B-CLPD T1 by each 
operator, and then acquired and analyzed using the OneFlow B-CLPD 
T1 template in BD FACSDiva software. Three cell populations were 
identified as being a percentage of the cell populations indicated in 
Table 2. The reproducibility of the subset percentages was calculated 
for each cell population. Reproducibility comprises four components: 
operator/instrument-to-operator/instrument, lot-to-lot, run-to-run, and 
day-to-day reproducibility.

† CD-Chex Plus™ is a trademark of Streck, Inc.
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Repeatability

Two operators performed two separate runs per day over a period of 
eight days, alternating the runs on two BD FACSCanto II flow 
cytometers. For each run, duplicate samples of CD-Chex Plus BC were 
stained using three lots of BD OneFlow B-CLPD T1 by each operator, 
and then acquired and analyzed using the OneFlow B-CLPD T1 
template in BD FACSDiva software. Three cell populations were 
identified as being a percentage of the cell populations indicated in 
Table 3. The within-run precision (tube-to-tube repeatability) of the 
subset percentages was calculated for each cell population.

Table 2 Reproducibility of subset percentages

Population Mean SDa

a. SD = Standard deviation

Upper 95% 
CLb of SD

b. CL = Confidence limit

%CVc

c. %CV = % Coefficient of variation

Upper 95% 
CL of %CV

Leukocytes (%SSC Singlets) 100.0 0.000 0.004 0.000 0.004

Lymphocytes (%Leukocytes) 41.4 0.76 2.23 1.8 5.4

B cells (%Lymphocytes) 13.1 0.14 0.22 1.1 1.7

Table 3 Repeatability of subset percentages

Population Mean SD
Upper 95% 

CL of SD %CV
Upper 95% 
CL of %CV

Leukocytes (%SSC Singlets) 100.0 0.007 0.008 0.007 0.008

Lymphocytes (%Leukocytes) 41.4 0.56 0.62 1.4 1.5

B cells (%Lymphocytes) 13.1 0.19 0.20 1.4 1.6
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Method Comparison

A side-by-side comparison study between the BD OneFlow system on 
the BD FACSCanto II flow cytometer and the EuroFlow system on the 
BD FACSCanto II flow cytometer was performed at 4 external clinical 
sites. The BD OneFlow system comprises BD OneFlow Setup Beads, 
BD FC Beads for compensation, the BD OneFlow LST reagent, and the 
BD OneFlow B-CLPD T1 reagent. The EuroFlow reference system 
comprises Sphero™‡ Rainbow calibration particles (8 peaks), single 
color stained cells plus BD™ CompBead particles for compensation, 
and the corresponding EuroFlow reagent cocktails. Both methods used 
BD FACSDiva CS&T IVD beads to perform instrument quality 
control. Abnormal mature B-cell populations from 54 patients with 
CLL and 47 patients with other B-cell disorders, including presumptive 
cases of atypical CLL, were identified using the two systems, and 
compared. A total of 70 PB specimens and 31 BM specimens were 
enrolled in the study. PB and BM specimens were stained within 
26 hours of collection. All stained samples were acquired within 
66 minutes of staining. Samples with B cells needing follow-up were 
classified as CLL or another B-cell disorder.

Agreement was calculated as follows:
Overall % agreement = ((a+d)/(a+b+c+d))×100

wherein,
a = number of samples classified as CLL for both systems,
b = number of samples classified as CLL for the BD OneFlow system but classified as other B-cell 
disorder for the EuroFlow system,
c = number of samples classified as other B-cell disorder for the BD OneFlow system but 
classified as CLL for the Euroflow system, and
d = number of samples classified as other B-cell disorder for both systems.

The results for samples classified as CLL or another B-cell disorder 
were tabulated. See Table 4.

‡ Sphero is a trademark of Spherotech, Inc.
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Overall % agreement is 100%. The lower 95% confidence limit is 
97.1%.

Equivalency

Specimens with CD45+CD19+ B cells identified as needing follow-up 
using the BD OneFlow LST tube were further characterized according 
to the expression of specific markers. Specimens were analyzed using 
the BD OneFlow system and the corresponding EuroFlow system 
described previously. Agreement of the two systems in assessing the 
expression, either positive or negative, of the indicated markers in 
aberrant B cells was calculated. See Table 5.

Table 4 Agreement for B cells needing follow-up as CLL or other B-cell disorder

Comparator method (EuroFlow 
system)

CLL Other B-cell 
disorder

Total

Investigational 
method 
(BD OneFlow 
system)

CLL 54 0 54

Other B-cell 
disorder

0 47 47

Total 54 47 101

Table 5 Equivalency of the BD OneFlow system to the EuroFlow system

Marker
BD OneFlow 
reagent tube

% Agreement for the 
expression of marker

Lower 95% CL 
of % agreement

CD5 LST 98.0% 93.9%

CD20 LST 100.0% 97.1%

CD20 B-CLPD T1 100.0% 97.1%
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The results of the method comparison and equivalency studies indicate 
that the two systems are substantially equivalent.

11. LIMITATIONS

• Use of therapeutic monoclonal antibodies in patient treatment can 
interfere with recognition of target antigens by this reagent. This 
should be considered when analyzing samples from patients 
treated in this fashion. BD Biosciences has not characterized the 
effect of the presence of therapeutic antibodies on the performance 
of this reagent.

• Use of this reagent for diagnostic evaluation of hematologic 
disorders should be performed in the context of a thorough 
immunophenotypic analysis including other relevant markers.

• Use of BD OneFlow B-CLPD T1 requires experience with leukemia 
and lymphoma immunophenotyping and classification.

CD200 B-CLPD T1 100.0% 97.1%

CD23 B-CLPD T1 100.0% 97.1%

CD79b B-CLPD T1 99.0% 95.4%

Table 5 Equivalency of the BD OneFlow system to the EuroFlow system

Marker
BD OneFlow 
reagent tube

% Agreement for the 
expression of marker

Lower 95% CL 
of % agreement
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WARRANTY

Unless otherwise indicated in any applicable BD general conditions of sale for 
non-US customers, the following warranty applies to the purchase of these 
products.

THE PRODUCTS SOLD HEREUNDER ARE WARRANTED ONLY TO CONFORM TO THE 
QUANTITY AND CONTENTS STATED ON THE LABEL OR IN THE PRODUCT LABELING 
AT THE TIME OF DELIVERY TO THE CUSTOMER. BD DISCLAIMS HEREBY ALL OTHER 
WARRANTIES, EXPRESSED OR IMPLIED, INCLUDING WARRANTIES OF 
MERCHANTABILITY AND FITNESS FOR ANY PARTICULAR PURPOSE AND 
NONINFRINGEMENT. BD’S SOLE LIABILITY IS LIMITED TO EITHER REPLACEMENT OF 
THE PRODUCTS OR REFUND OF THE PURCHASE PRICE. BD IS NOT LIABLE FOR 
PROPERTY DAMAGE OR ANY INCIDENTAL OR CONSEQUENTIAL DAMAGES, 
INCLUDING PERSONAL INJURY, OR ECONOMIC LOSS, CAUSED BY THE PRODUCT.

TROUBLESHOOTING

Problem Possible Cause Solution

The resolution 
between debris and 
lymphocytes is poor.

Specimen was poorly lysed. Prepare and stain another specimen.

Specimen is of poor quality. Check cell viability.

Specimen is too old. Obtain a new specimen and stain it 
immediately.

Instrument settings are 
inappropriate.

Follow proper instrument setup 
procedures. See the Instrument Setup 
Guide for BD OneFlow™ Assays.

Staining is dim or 
fading.

Cell concentration was too 
high at the staining step.

Check the cell concentration and 
adjust as needed.

Washed specimen was not 
stained within 30 minutes of 
the last wash.

Repeat staining with a freshly 
prepared specimen.

The BD OneFlow 
B-CLPD T1 tube was 
exposed to light for too long.

Repeat staining with a new tube of 
BD OneFlow B-CLPD T1.

Stained cells were stored too 
long before acquiring them.

Repeat staining with a fresh specimen 
and acquire it promptly.
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Few or no cells are 
recorded.

Cell concentration was too 
low.

Check the cell concentration of the 
specimen. If it is too low, concentrate 
the specimen and rewash it. Repeat 
staining and acquisition.

Cytometer is malfunctioning. Troubleshoot the instrument. See the 
cytometer IFU for more information.

Some of the dot plots 
are dimmed.

FSC-H and SSC-H were not 
selected when the 
application settings were 
created.

Check that FSC-H and SSC-H are 
selected on the Parameters tab of the 
Inspector.

The barcode on the 
BD OneFlow 
B-CLPD T1 tube label 
cannot be scanned.

The barcode on the tube 
label has been compromised.

Scan the barcode on the BD OneFlow 
B-CLPD T1 pouch label into the 
Product ID keyword field in the 
Experiment Layout. Next, after the 
last digit of the barcode, manually 
enter a semicolon (;) followed by the 
six-digit tube-specific ID, found 
adjacent to the barcode on the tube 
label.

Some of the keywords 
are missing from the 
statistics box in the 
analysis worksheet.

BD FACSDiva software did 
not import all of the 
keywords into the panel 
template.

1. Navigate to the analysis 
worksheet.

2. Right-click the statistics box and 
select Edit Stats View.

3. In the Header tab, select the All 
checkbox.

4. Click OK.

The statement, For in 
vitro diagnostic use, 
does not appear in the 
footer of the analysis 
worksheet when it is 
printed.

The paper margins in the 
printer settings were 
changed.

1. From the BD FACSDiva software 
menu bar, select File > Page Setup.

2. Ensure that all of the margins are 
set to 2.54 cm or 1 inch, 
depending on your default 
standards.

3. Click OK.

Problem Possible Cause Solution
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