BD Multiset™ Software Tutorial

This tutorial guides you through a typical acquisition using BD Multiset software. If
you are already familiar with previous versions of BD Multiset software on Mac® OS
9, refer to the BD Multiset software (version 2.1 or later) ReadMe file for a description
of new features. ReadMe files are located in the Documentation folder/Read Me Files
folder on your hard drive.
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This tutorial covers:
¢ Optimizing settings
e Acquiring and analyzing data
¢ Creating user-defined reagents
To perform the steps in this tutorial, you will need:

e A cytometer and a computer with BD FACStation™ software (version 5.1 or
later) and BD Multiset software (version 2.1 or later).

¢ A tube or a panel of tubes stained with BD Tritest™ or
BD Multitest™ reagent system. For calculation of absolute counts, you can use
the BD Trucount™ absolute counting system or you can enter information from a
cell counter.

¢ BD FACSComp™ software to set up the cytometer for the sample(s) you
prepared. Refer to the BD FACSComp Software Tutorial for details.

BD Multiset software is the BD Biosciences Macintosh® application for analyzing
multicolor flow cytometry data. BD Multiset software’s automated acquisition and
analysis interface is designed specifically for use with the three-color BD Tritest and
four-color BD Multitest reagent system from BD Biosciences. These lyse/no-wash
(LNW) reagents employ BD Multiset software’s expert fluorescence gating. When the
reagents are used with BD Trucount™ absolute counting system, BD Multiset software
calculates absolute counts for each reagent subset.
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Acquiring and analyzing flow cytometry data is a multistep process. For this tutorial,
we will focus on optimizing settings, and acquiring and analyzing data as it pertains to

samples acquired with BD Multiset software.

Start Up Perform Optimize Acquire Analyze Shut Down
System QC > Settings > Data > Data > System
Optimizing Settings
Start Up Perform Optimize Acquire Analyze Shut Down
System QC Settings Data Data System

Entering Information in BD Multiset Software

1 Launch BD Multiset software by clicking the application icon in the Dock.

Multiset icon in Dock

If the icon is not in the Dock, you can place it in the Dock as follows:

e Display the MultiSET Folder in the BD Applications folder.

806 % MultiSET Folder =]
m B ow A
Back Forward View : Computer Home Favorites Applications search
1 of 11 items selected, 35.45 GB available
5 Applications . BDPAC |+ 3CBDReagentFile
8D Applications F & BDPAC Startup Check |& 3CPanelReagentFile
|5 BD Files & MultiSET Folder » [ BDReagents
¥ Library = WorklistManager Folder © i MultiSET
£ Snapz Pro X ClinApps Info Folder &) MultiSET.help
System [B MultiSET.WM.sch
System Folder = Read Me
& Users | Sample Files
|7 Template Reagents Mame: MultiSET
! UserDefinedReagents Kind: Application
| UserDefined _tsidisabled) | Size: 5.1 MB
Created: 3/18/03
Modified: 3/21/03
i il , Version: 2.1a6
—————————————————————————— —— = BRI

Drag the MultiSET icon to the Dock.
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Entering Information in the Sign In and Set Up Views

menu bar —+— & MultiSET File Edit Cytometer Tools Help
@ untitled
icon bar — é |:| g T T
© L 2
Set Up FACSComp | Test Prefs samples Acquisition | Analysis Lab Report | Phys Report
message —1 Message: Welcome to MultiSET Software for the Macintosh. Please sign in and click the Accept button.
box
content Operator: Tech Pubs
area

Institution: BDIS

Lab Director: 52

Cytometer Serial Number: 0123456789
Cytometer Model: FACSCalibur

button —4# |
banel T il

default button

Figure 1-1 Main application window
1 Fill in the Operator field.

Only the Operator field is required. Entries in Institution and Laboratory are
optional.

2 Click Accept or press Return after entering information.

3 Make the following selections in the Set Up View.

— Data Source — Automatic Saving Options
) From Data Files E Data Files Location..
@ From Cytometer: Acquisition with Analysis 05 X:BD Files:MultiSET Files:240403:

O From Cytometer: Acquisition Only ELaburaturv Report T

05 X:BD Files:MultiSET Files:240403:

— Entry Level File Name Prefix

) sample Name () case Number EPhygician Report ( Location .. )
@ sample ID () Date - DDMMYY 05 X:80 Files:MultiSET Files:240403:
L Custom # Summary Report ( Location... )

E Use Date Generated File Name

] Add Entry Number as Prefix
05 X8 Files:MUllSET F...

— View Reports

 SrEEETE—
—— ™ Export Document  ( Location... )
@ Until "Next" Button Pressed B—
= - EUSE Date Generated File Name
(O For: | 0 seconds v 05 X:8D Files:MultiSET

¢ Datais acquired and immediately analyzed when Acquisition with Analysis is
chosen under Data Source.

e The selection made under Entry Level File Name Prefix determines the file
name prefix for data files saved.
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4

¢ Reports can be viewed as long as you want when Until “Next” Button
Pressed is chosen under View Reports. Alternatively, you can choose a time
limit.

e A selected checkbox Under Automatic Saving Options enables the Location
button for that file so you can specify a storage location. The current file path
appears below each file type. The default storage location is a dated folder
located in the Multiset Files folder in the BD Files folder. A new dated folder
(DDMMYY) is created each day when you start the program.

4 Click Accept to continue to the FACSComp view.

Viewing the FACSComp View

The FACSComp view displays the name of the most recent Calib File and the date and
time that it was created. Before following this tutorial you should have run

BD FACSComp software. On a daily basis you may find it easier to launch

BD FACSComp software at this view rather than running it separately.

1 Click Skip FACSComp.

Making Selections in the Test Preferences View

1 Make the following selections.

Physicians Report Choices W Report Reference Ranges

M CD3+CD4+ %T Lymph [ Mac Message for Out of Normal Range
!

™ CD3+CD8+ %T Lymph
# CD3+CD4+CD&+ %T Lymph
M co3+ %Lymph

— Laboratory Report Choices
E Report Percents
E Report Absolute Counts

g CD3+ Abs Cnt ; Summary Report ID
# CD3+CD4+ %Lymph T Sample Name
™ CD3+CD4+ Abs Cnt h ‘ ™ sample ID

. —
# CD3+CD&+ %Lymph a3 __ Case Number

e All subsets for BD-defined reagents are listed under Physicians Report
Choices. Selected subsets will be included on the Physicians Report if reagents
producing these results are part of the entry’s panel.

e Reference ranges appear on the Physicians Report when the Report Reference
Ranges checkbox is selected. Reference ranges are defined within Subset
Ranges. The range selected in Panel Tools is the range applied to the
Laboratory and Physicians Reports.

® Percentages and absolute counts are reported on the Physician’s Report when
Report Percents and Report Absolute Counts under Laboratory Report

Choices are selected.

¢ The choices made under Summary Report ID determines what appears on the
Summary Report for each entry.
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Panel Tools
Panel Tools allow you to create reagent combinations (panels) that you use regularly.
1 Click Panel Tools.

2 Click on the Panels pop-up menu and select the panel that corresponds to the
reagents you used to prepare your samples.

The column on the left provides a list of reagents corresponding to the Reagent
Type displayed. For example, the following graphic shows MultiTEST TruC as
the Reagent Type and the reagents listed in the Reagents column are the four-
color Multitest TruC (with Trucount tubes) reagents.

When you select a panel from the Panels pop-up menu, the reagents in the panel
are listed below the panel name in the column on the right.

|# Panel Tools
Reagent Type: | MultiTEST TruC & i Panels: |+ MultiReagentContral E
Reagents: 483 Control
£nyEns, #coscr  3/4/45 Contral

acoyer  A=4-8 Control
————— £-4-8 Contral
Caddpanet ) #OUE S acia Conteol
_— 3/16+56/45/19 Control
_Copy Panel 4-19-4 Control
19-4-19 Contrel
3 Color TENK
3 Color TENK + TruC

i
Print Panels Referenc 4 Color TBNK.

( cancel ) = * S (oo
__ Reorder Panels } 2408/ and 3445
2 3j4/45 —

If the sample(s) you prepared is not one of the predefined panels provided, you
will need to create a panel as described in the following steps.

e Click Add Panel.
e Enter a unique panel name and click Add.
e Click a reagent from the list on the left, click Move to add it to the panel.
¢ Continue until all reagents that you want in the panel have been added.
e Click OK.
Lot IDs
1 Click Lot IDs.

2 Click the Absolute Count Beads icon in the Lot IDs dialog.
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3 Enter the lot ID number and the beads per pellet for the Trucount tubes.
These values are found on the BD Trucount tube foil pouch label. This
information is critical for calculating absolute counts. Only one lot ID can be
entered per schedule document.

4 Click Save.

5 Click Accept to advance from the Test Preferences view to the Samples view.

Entering Information in the Samples View

1 Enter the Sample ID.

Click to enter information in the first field. Press the tab key to move from field to

field.

You must enter information in the ID column associated with the entry-level file
name prefix, which you selected in the Set Up view. In this tutorial, that is the
Sample ID. This prefix is used for naming data files, Laboratory Report files, and
Physician Report files. Also, enter information in the field(s) selected in the Test
Preferences view for the Summary Report ID. In this tutorial that is also the
Sample ID. The message box at the top of the window will indicate which fields
are required.

2 Select the panel you want to run for each sample.
Click on the panel field to open the pop-up menu, and select the panel.

3 Select one of the following choices and enter information in the appropriate fields
if you want absolute counts and are NOT using BD Trucount tubes.

Enter one of the following:

e Enter a WBC count (x1000 cells/cubic mm) and Lymphs (%).
Enter a value from 0.0 to 999.9 in the WBC field. The white blood cell
(WBC) count is obtained from a cell counter, independent of the flow

cytometer.

Enter a value from 0 to 100 in the Lymphs (%) field. This value is obtained
from a cell counter or differential count, independent of the flow cytometer.

e  Enter Lymphs (x1000)

Enter a value from 0.00 to 999.99 in the Lymph (x1000/pL) field. This value
is obtained from a cell counter, independent of the flow cytometer.

BD Multiset software will use these values to calculate an absolute count for each
subset for which you request an absolute count.
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Choosing Preferences

1

2
3
4

Choose MultiSET > Preferences.
Click the Printing icon.
Select to print for all report types.

Click Save.

Saving a Schedule Document

1

Choose File > Save to save the Schedule document.

A default name appears (ddmmyy.sch). Enter a different name if you want.

The Schedule document file contains all data entered at the Sign In, Set Up, and
Samples views, as well as preferences. You can save a Schedule document and
open it later to view, to complete processing, or to add more samples for
processing. Only one Schedule document can be open at a time. You cannot print
a Schedule document.

Click Save.

The default storage location for the Schedule document file is User/Your Name/
Documents. To choose a different location do the following.

® Make a selection from the Where pop-up menu.

e  Click on the arrow next to the pop-up to display the bottom half of the
dialog.

®  Make a selection from the left and right columns.

Save: MultiSET

Save As: 280403 sch / click to display bottom
wh My Folder == half of dialog
I Deskrop L2 L4 My Folder L
Dacuments H
¥ Library 1
A Mavies |
i Music
Pictures .
# Pulbiic *
¢ Wew Folder 3 Add ta Favarites )
Cancel ) (SN

Figure 1-2 Save MultiSET dialog
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In the example shown in Figure 1-2, the Schedule document will be saved in My

Folder on the Desktop.

NOTICE If you want to routinely use the same Sign In, Set Up, and Test
Preferences information, create a template Schedule document to save time. To
create a template Schedule document, save the Schedule before entering sample-
specific information at the Samples view. When using the template Schedule
document, select File > Save As instead of Save. This enables you to save a copy of
the template with a different name, in a different folder, or on a different disk.

Retrieving Instrument Settings

For this exercise, you will retrieve the Calib File. LNW instrument settings generated
from the QC run performed by BD FACSComp software. These settings are
appropriate for human peripheral blood samples prepared with Tritest or Multitest

reagents.

1 Choose Cytometer > Instrument Settings.

Instrument Settings can be accessed from the Samples view or while viewing

reports.

2 Click Open.

3 Navigate to the Calib File. LNW instrument settings file located in the BD Files/

Instrument Settings Files folder, then click Open.

Open Instrument Settings: MultiSET

Select an Instrument Settings file:

From: | [iJInstrument Settings Files |5 ]

A Applications [ CELLQuest Files [ = Calib File
[ BD Applications L A FACSComp Files ! |2 Calib File.LNW
{15 BD Files »  [i3 Instrument Settings Files » = CellQuest.opt

# Library [ [ MPM ; = Four Color InstrSettings
= MultiSET Installer Log Fil [ MultiSET Files ’ = leukemia.opt

! System L = MultiSET Installer Log File = MultiTEST.opt

X Users L (&3 ProCOUNT Files L = Simultest.opt

& WorklistManager Files |
€ 3 alr
Go ta:
(" Add to Favorites ) (" cancel

If you have not created an optimized instrument settings file, run FACSComp to
set up the cytometer for the sample(s) you prepared. Refer to the BD FACSComp

Software Tutorial for more information.
4 Click Set to send these settings to the cytometer.

5 Click Done.
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Optimizing Instrument Settings

It is necessary to view your samples and optimize, the SSC and FL3 threshold
instrument settings before saving data.

1

6

Click Run Tests from the Samples view to advance to the Acquisition view.

The Acquisition view allows you to view a live display of samples before and
during acquisition. Data is not saved until you click Acquire.

Display the Dectors/Amps and Threshold windows.

e Choose Cytometer > Detectors/Amps.

¢ Choose Cytometer > Threshold.

Set the fluidic mode to RUN and install the stained sample on the cytometer.

The tube to be installed on the cytometer is indicated at the top of the Acquisition
view.

If necessary, while viewing a plot with SSC displayed, optimize the SSC voltage or
Amp Gain settings.

An example of optimized SSC settings is shown in Figure 1-3.

If necessary, while viewing a plot with FL3 displayed, optimize the FL3 threshold
setting to exclude most of the debris.

BD Trucount
beads

SsC

lymphocytes

FL3

debris

Figure 1-3 Optimized SSC and FL3 threshold settings

Close the Detectors/ Amps and Threshold windows.

You have just completed optimization of instrument settings for the sample you are
running.
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Acquiring and Analyzing Data

10

Start Up Perform Optimize Acquire Analyze Shut Down
System > QC > Settings > Data > Data > System

You can acquire data files and immediately analyze the data, if you want. Alternatively,
you can acquire data files and perform batch data analysis at a later time. For this
tutorial, we chose to do Acquisition with Analysis in the Set Up view.

For information about performing batch data analysis, refer to the BD Multiset
Software User’s Guide.

1 Click Acquire.

Acquisition continues until the designated number of events to acquire is reached.
Multiset performs an initial acquisition by acquiring the number of events set in
the Events Preferences. The software then checks to see if the minimum target
population events have been collected. The acquisition target events are set in
Reagent Tools. If the target population event numbers have been reached,
Multiset proceeds to analysis. If the target population event numbers have not
been reached, Multiset calculates the additional number of events needed to
satisfy the target population requirement.

2 Remove the sample from the cytometer when acquisition is complete.

3 Install a tube of DI water on the SIP and place the cytometer in standby.

Analyzing Data

The Laboratory Report view appears when acquisition for a single tube is complete. As
each tube within a panel is acquired, the information is added to the Laboratory
Report. When appropriate, QC Messages are reported. At the bottom of the report,
Entry Level QC results are summarized. The Laboratory Report file is a PDF file that
can be opened and printed by Adobe® Acrobat Reader or any software that reads PDF
files.

You will adjust the Expert gate and other gates to practice manual gating.

1 Use the scroll bar to view all the information on the Laboratory Report. See
Figure 1-4 on page 11.
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Figure 1-4 Laboratory Report

2 Click Manual Gate at the bottom of the Lab Report view.

3 Adjust the Expert gate. See Figure 1-5.
BD MultiSET software’s expert lymph gate identifies the lymphocyte population
from a CD45 vs side scatter (SSC) or CD3 vs SSC display in any parameter.

However, BD Biosciences has validated performance of reagents containing
CD45 PerCP or CD3 PerCP only.

IEARAEARARAE AN ARcREE

attractor gate

expert lymph gate

Figure 1-5 Manual Gating view
To adjust the expert gate, do the following.

e Click once to select the FL3 vs SSC plot with the expert gate (polygon-shaped
gate). Double-click to enlarge a plot if needed.
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To redraw the lymph gate, position the cursor at the starting point you want
on the plot and click. Continue until a polygon surrounds the lymphocytes.

To revert to the original gate and display set by the software, click Cancel or
Revert to Expert Gate.

NOTICE Changes to the gate and attractors are in effect for the current tube and
are not saved.

4 Adjust an attractor gate.

Attractor gates identify lymphocyte subsets from fluorescence parameter
combinations. Attractors are able to automatically adapt themselves if a
population shifts.

To move an attractor, click near its center and drag into position.
To uniformly scale the size of an attractor, drag an edge.
To change the orientation and length, drag one of the two endpoints.

To revert to the original gate and display set by the software, click Cancel or
Revert to Expert Gate.

5 Click Analyze to confirm the changes and recalculate the results.

Acquiring the Remaining Tubes

1 Click Continue to acquire the remaining tubes in your panel.

2 When you have acquired the last tube in the panel, click Continue from the
Laboratory Report view to advance to the Physician Report view.

The Laboratory Report will automatically print.

Viewing the Physician Report

The Physician Report is a summary of information for one sample. It contains all
results that were selected for each reagent in a panel. If more than one reagent in a
panel provides a particular subset result, the average subset result is reported.

BD Multiset software reports multitube results, including lymphosum, two CD3
consistency results (% CD3 and CD3 Abs Ct Range), and a T-helper/suppressor (T H/S)
ratio determined from more than one tube.

The report also contains a Comments section where you can enter the lab director’s
name as well as any additional sample information. The Verbal Order checkbox allows
you to indicate when a test was verbally requested by a physician. The Physician Report

BD Multiset Software Tutorial 336486 Rev. A.



file is a PDF file that can be opened and printed by Adobe Acrobat Reader or any

software that reads PDF files.

1 Use the scroll bar to view all the information on the Physicians Report.

ntles

@[]

Al g____\_ LAwAPAN N 5

=

eoe
MURISET™ Physiclan Repon

Labrsr frreter

2 Click Next.

The Physicians Report will automatically print.

Viewing the Summary Report View

The Summary view appears after the last sample in the schedule has been run. The

Summary Report contains a list of all entries in the Schedule document.

The Summary Report file is a PDF file that can be opened and printed by Adobe
Acrobat Reader or any software that reads PDF files.

1 Use the scroll bar to view all the information on the Summary Report. See

Figure 1-6 on page 14.
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Figure 1-6 Summary Report
2 Click Quit.

The Summary Report will automatically print and a message appears confirming
you want to quit the software.

You have completed the optimization and data acquisition and analysis tutorials. To
practice using the user-defined reagents feature, complete the following tutorial.

Using User-Defined Reagents

14

You can create user-defined reagents in the following ways.

¢ Copying and then customizing one of the predefined reagents that comes with the
software to analyze BD Tritest and BD Multitest reagent combinations.

e Using any of the fifteen predefined user-defined templates provided in the
Template Reagents folder in the Multiset Folder.

‘806 [ X Template Reagents (&)
£ g = | | -t
(a0 8= ‘.%‘ (jj L4 ;:"AE
Back Forward iew ! Computer Home Favorites Applications Search
15 items, 26.25 GB available
|A Applications L ) [‘\.ir;Apps Info Fc‘ld‘er r |i étkbﬁeageanile i Attr Templ‘ale 1 .Tru.C vl
(= BD Applications » | CloneCyt Plus Folder  +| |4 3CPanelReagentFile B Aur Templa.. Truc Cvl
|7 BD Files By Dataloader_x_d | BDReagents B Aur Template 1 vl
# Library [ # FACSComp folder [ il MultiseT B Attr Template 2 v1
= MUItiSET Installer Log File = FACSComp...ler Log File =1 MultiSET Installer Log File i Attr Templa... TruC Cvl
o System » __ FACStation Installer.log & MultiSET.help n Attr Template 2 TruC vl
& Users » [ LoaderManager Folder ||| [ MultiSET.WM.sch B Attr Template 3 TruC v1

oaderMan.._staller Log = Read Me B Attr Templa.. TruC Cvl

[ MPM [ | Sample Files L B Attr Template 3 v1

@ MultiSET Folder (3 Template Reagents (3 n Attr Template 4 TruC v1
£ MultiSET Installer Log File |7 UserDefinedReagents 1 B Attr Templa... TruC Cvl
ProCOUNT Folder = | [ UserDefine...s(disabled) - R Attr Template 4 v1

= ProCOUNT Installer Log n Attr Templa... TruC Cvl
= Read Me < B Attr Template 5 TruC vl
& WorklistManager Folder - |4 i Attr Template 5 vl
1| =] WorklistMa...staller Log 1l I
[} -(_ _= yaiel 2
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Practice creating a user-defined reagent for a fictitious reagent with the following

Creating attractor sets for use with user-defined reagents in BD Attractors

software.

tutorial. The tutorial provides step-by-step instructions for modifying the predefined
BD reagent CD3/CD8/CD45/CD4.

Copying a Predefined Reagent

1

S v A~ W N

Launch BD Multiset software, if needed.

Choose Tools > Reagent Tools.

Choose MultiTEST from the Reagent Type pop-up menu.

Choose CD3/CD8/CD45/CD4 from the Reagent pop-up menu.

Click Copy Reagent at the bottom of the Reagent Tools dialog.

Enter 3/X/45/4 as the reagent name; click OK.

Enter Reagent Name:

3/%/45/4

| {A "UD" will be appended to the name entered.)

=
|

Cancel

)

UD is automatically appended to the name entered. The Reagent type changes to
User Defined and the Reagent displayed is the copied reagent.

|# Reagent Tools

Reagent Type:

User Defined s

Reagent: _3/X/45/4 UD 3

— FL Parameter Info
#FL Parameters: 4
| Axis Labels

| Antigen Fluorochrome
FL1: [CD3 -ATe

FL2: [CD8 -pE

FL3: (D45 |- PerCP

FLa: CD4 |- [APC

— Population Colors/Names
Expert Gate:
B ymph

Attractor Populations:

Wco3+
[ [co3+cpa+
[ [co3+cos+

™ Apply Expert Gate in CD45 vs 55C
{CD45 or CD3 must be in axis label)

" Apply as NOT Gate
# Apply Single Tube OC
(CD3 must be in axis label)
 Acquisition Target Info

| [Lymph 4

| Min Events to Acquire: 2000

e i
Edit Subset Results \

B [co3+cpascoas
Wco3-
[——] <>

Subset Results Produced
Lymph Events

CD3+ %Lymph

CD3+ Abs Cnt
CD3+CD4+ %Lymph
CD3+CD4+ Abs Cnt
CD3+€D8+ %Lymph

e

———
{ Dot Plot Info )

S

Cancel v Copy

Delete ) H—e
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Customizing a User-Defined Reagent

To practice customizing a user-defined reagent, you will make several changes to the

reagent you just copied.

1 Change the FL2 antigen name to CDX.

Under the FL Parameter Info section, highlight the Antigen field and enter CDX

in place of CDS8.

2 Under Acquisition Target Info, change the value in the Min Events to Acquire

field to 2500.

3 Under population Colors/Names, replace the number 8 with X.

— Population Colors/Names
Expert Gate:
. Lymph

Attractor Populations:

o3+

I [cp3:cpa+

] [co3+cox+

I [cp3+cDa+cox+

Mcos-

4 Click Dot Plot Info and make the following selections.

You are adding an additional plot (FL2 vs FL3) and choosing a Lymph Gate to

apply to the new plot.

Dat Piot Info

eriot 02 O3 0% @s

Flat X Param ¥ Param
rl: (A3 W) [s5c-n 0]
2 T (e [}
a3 [ B 2]
s L2 ) (A 1
o5 (han B niw 1

Selected 2 Params  Gate Population
FL3-H % 55C-H

FL1=H x FL2-H

FLI-H  S5C-H

2]
FLZ-H n FL&-H M iymph ]
" F

FL2-H x FL3-H

{ Cancel ) o)
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5 Click OK to exit the Dot Plot Info dialog. Click OK to exit the Reagent Tools

dialog.

A message dialog appears. The user-defined reagent is automatically saved in the

UserDefinedReagents folder in MultiSET Folder.

‘9086 [7 UserDefinedReagents =
@ n=m B § @ A
Back Forward view ! Computer Home Favorites Applications search
1 of 1 item selected, 26.25 GB available
A Applications D Acq Services Debug |= 3CBDReagentFile BB 3/x/45/4
[ BD Applications » | BDInits Installer Log File | 3CPaneiReagentFile
[ BD Files ~ & BDPAC |’ BDReagents
# Library » 4, BDPAC Startup Check W MultiseT
=) MultiSET Installer Log File |2 CELLQuest I._ler Log File 2] MUItiSET Installer Log File
System , # CellQuest Pro Folder  © [1| & MuItiSET.help
& Users ; & ClinApps Info Folder ||| [ MultiSET.WM.sch
- CloneCyt Plus Folder ||| = Read Me
B Dataloader_x_d |- sample Files
# FACSComp folder + W) [F Template Reagents
|2 FACSComp.. ler Log File | UserDefinedReagents
= FACStation Installer.log |7 UserDefine..s(disabled) |

e» LoaderManager Folder

= LoaderMan.. staller Log

5 wew :
|| & MultiSET Folder o

Creating a New Panel

Before you can use the new reagent that you just defined to acquire and analyze data,
you need to create a new panel with the new reagent added.

1

2
3
4

BD Multiset Software Tutorial

Choose Tools > Panel Tools.

Click Add Panel in the Panel Tools dialog.

Enter a name in the dialog that appears; click Add.

Choose User Defined from the Reagent Type pop-up menu.

The 3/X/45/4 UD reagent is listed under Reagents.

Select the reagent from the Reagents column and click Move.

The reagent appears beneath Panels.

| Panel Tools

Reagent Type: | User Defined T3] panels: | New Panel M
Hoagents:

: S1/xi4804 LO
{ add Panel_ )
{ Copy Panel )
¢ Remave Panal )

" Print Panels Reference Range Type
Cancel % ok y [eo ]

(" Reorder Panels )
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6 Choose a different reference range type from the Reference Range Type pop-up

menu, if you want.

You can define your own reference ranges in Tools > Subset Ranges. Up to six

user-defined ranges can be entered for each subset. Refer to the

BD Multiset Software User’s Guide for details.

7 Click OK to exit the Panel Tools dialog.

You have just completed the tutorial for creating user-defined reagents. To use the panel
containing user-defined reagents, simply choose the panel in the Samples view from the

Panel pop-up menu for a particular sample.

To practice using the Help feature, do the following tutorial.

Using Help

18

When you need assistance with BD Multiset software, use the Help viewer to quickly

locate the information.

1 From the Help menu, choose Multiset Help.

eoce BD MultiSET Help

“ il a

Back Help Center Ask a Question

Welcome

Ener search terms in the Ask a Question box in the toolbas. For
example, search fur: instrument settings .

€ - ]

vl Help Center

< AirPort Help
s AppleScript Help

@ BD CellQuest Pro Help
I BD FACSComp Help
W BD MuItiSET Help

& BD WorklistManager

I DVD Player Help

i iMovie Help

£ iTunes Help

X Mac Help

@ QuickTime Player Help

The fastest way to search for help is to use the Ask a Question feature. You can

also search by looking through the table of contents or index.

2  Enter expert lymph gate in the Search field; press Return.

A list of topics appears in the lower portion of the Help view. See Figure 1-7 on

page 19. Double-click on a topic to go to that section of Help.
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866 Search Results (=]

@ ﬂ [Q expert lymph gate ) | Vil Help Center

Back Help Center Ask a Question = :Ir::stcH;IfHe\p

w Ap Tl

T:;‘:"'“ g — £ BD Cellquest Pro Help
Using Multicolor Gates for Dat Plots WNINN @ BD CellQuest Pro Help = :g FMATSEE:": "*E"’
Defining Gates WM @ D CellQuest Pro Help m - HIEHEE Help
Using Counters M @ BD CellQuest Pro Help o o WerkbstManager
Regions and Gates WG @ ED CellQuest Pro Help - m’z_‘:;‘:’ Help
Editing Statistics W @ BD CellQuest Pro Help 7 mm;s Help
Statistics i g BD CellQuest Pro Help X Mac Hel P
Displaying Statistics WHN @ BD CellQuest Pro Help sy
Editing Reglons WE @ BD CellQuest Pro Help Q QuickTime Player Help
Calculating Data [T g BD CellQuest Pro Help
Getting Ready to Acquire i g BD CellQuest Pro Help -
BD CellQuest Pro Help i ,& BD CellQuest Pro Help 4
Analyzing Data L 8 BD CellQuest Pro Help | ¥

Figure 1-7 Topics listed in Search Results Window
3  When you are finished, close the Help viewer by clicking the red close button.

4 Choose MultiSET > Quit MultiSET; click Quit.
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